<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
	<title>Интернет-магазин "Olstore"</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="olstore, интернет-магазин мебели, интернет-магазин товаров для дома, магазин мебели, интернет-магазин офисной мебели" />
<meta name="description" content="Интернет-магазин мебели для дома и офиса Olstore. Большой выбор обивочных тканей и материалов. Гарантия, доставка и сборка мебели." />
<link href="/bitrix/js/main/core/css/core.css?15712974603963" type="text/css" rel="stylesheet" />



<link href="/local/templates/olstore/components/bitrix/catalog.top/olstore_hits/section/style.css?15663240003816" type="text/css"  rel="stylesheet" />
<link href="/local/templates/olstore/components/bitrix/catalog.top/olstore_sale/section/style.css?15663240003816" type="text/css"  rel="stylesheet" />
<link href="/local/templates/olstore/css/normalize.css?15462792008208" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/olstore/css/style.css?160016450291274" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/olstore/css/animate.css?154627920025427" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/olstore/css/font-awesome.min.css?154627920031004" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/olstore/css/owl.carousel.css?15462792004131" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/olstore/css/slick.css?15236424001776" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/olstore/css/jquery.fancybox.min.css?154627920013924" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/olstore/js/select2/css/select2.css?152139600017604" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/olstore/css/jquery.mCustomScrollbar.min.css?158795760043560" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/olstore/css/progers_style.css?15989455081129" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/olstore/components/bitrix/menu/mobile/style.css?1561572000581" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/olstore/components/bitrix/menu/top/style.css?1561572000581" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/olstore/components/bitrix/sale.basket.basket.line/olstore/style.css?15615720004401" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/components/bitrix/breadcrumb/templates/coffeediz.schema.org/style.css?1601840487989" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/olstore/components/bitrix/form.result.new/order_click/style.css?1571248800666" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/olstore/components/bitrix/form.result.new/vozvrat/style.css?1571162400666" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>

<script type="text/javascript" src="/bitrix/js/main/core/core.js?1586068314543018"></script>

<script>BX.setJSList(['/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/core/core_promise.js','/bitrix/js/main/polyfill/promise/js/promise.js','/bitrix/js/main/loadext/loadext.js','/bitrix/js/main/loadext/extension.js','/bitrix/js/main/polyfill/promise/js/promise.js','/bitrix/js/main/polyfill/find/js/find.js','/bitrix/js/main/polyfill/includes/js/includes.js','/bitrix/js/main/polyfill/matches/js/matches.js','/bitrix/js/ui/polyfill/closest/js/closest.js','/bitrix/js/main/polyfill/fill/main.polyfill.fill.js','/bitrix/js/main/polyfill/find/js/find.js','/bitrix/js/main/polyfill/matches/js/matches.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/core/core.js','/bitrix/js/main/polyfill/intersectionobserver/js/intersectionobserver.js','/bitrix/js/main/lazyload/dist/lazyload.bundle.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/parambag/dist/parambag.bundle.js']);
BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/lazyload/dist/lazyload.bundle.css','/bitrix/js/main/parambag/dist/parambag.bundle.css']);</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1603031143','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'ec47a744931e721c8c8c3dd3c8c17469'});</script>


<script type="text/javascript">
					(function () {
						"use strict";

						var counter = function ()
						{
							var cookie = (function (name) {
								var parts = ("; " + document.cookie).split("; " + name + "=");
								if (parts.length == 2) {
									try {return JSON.parse(decodeURIComponent(parts.pop().split(";").shift()));}
									catch (e) {}
								}
							})("BITRIX_CONVERSION_CONTEXT_s1");

							if (cookie && cookie.EXPIRE >= BX.message("SERVER_TIME"))
								return;

							var request = new XMLHttpRequest();
							request.open("POST", "/bitrix/tools/conversion/ajax_counter.php", true);
							request.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
							request.send(
								"SITE_ID="+encodeURIComponent("s1")+
								"&sessid="+encodeURIComponent(BX.bitrix_sessid())+
								"&HTTP_REFERER="+encodeURIComponent(document.referrer)
							);
						};

						if (window.frameRequestStart === true)
							BX.addCustomEvent("onFrameDataReceived", counter);
						else
							BX.ready(counter);
					})();
				</script>



<script type="text/javascript" src="/local/templates/olstore/js/jquery-3.2.1.min.js?154705680086663"></script>
<script type="text/javascript" src="/local/templates/olstore/js/select2/js/select2.min.js?152139600066604"></script>
<script type="text/javascript" src="/local/templates/olstore/js/cookie_info.js?15765192003128"></script>
<script type="text/javascript" src="/local/templates/olstore/js/jquery.mCustomScrollbar.concat.min.js?146765520045479"></script>
<script type="text/javascript" src="/local/templates/olstore/components/bitrix/sale.basket.basket.line/olstore/script.js?15615720005335"></script>
<script type="text/javascript" src="/local/templates/olstore/components/bitrix/catalog.top/olstore_hits/section/script.js?15663240005325"></script>
<script type="text/javascript" src="/local/templates/olstore/components/bitrix/catalog.top/olstore_sale/section/script.js?15663240005325"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "53050f04a81f1a425f9f83d646d2c352"]); _ba.push(["host", "olstore.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


 

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
	<meta name="author" content="Frontend: Artem Lyapunov | DigitalMuse.ru" />
	<meta property="og:image" content="/local/templates/olstore/img/logo_square.png" />

	<link href="/local/templates/olstore/favicon.ico" rel="shortcut icon" type="image/x-icon" />

										
					<script src="https://www.google.com/recaptcha/api.js" async defer></script>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5SNCW25');</script>
	<!-- End Google Tag Manager -->

</head>
<body>
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SNCW25"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div id="panel"></div>
	<aside class="leftcol_box">
		<div class="leftcol_fixed">
			<div class="leftcol_scroll">
				<div class="leftcol_top">
					<div class="padding">
						<div class="slogan">Мебель для дома и офиса</div>
						<a href="/" class="logo"><img src="/local/templates/olstore/img/logo.png" alt="OL Store"></a>
					</div>
					<nav>
							<ul class="leftmenu">
		<li class="mobile not_hide_li">
			<a href="">Каталог <i class="fa fa-angle-right"></i></a>
			<ul class="leftmenu_pc">
				<li class="backto_menu mobile order-1"><a href="/catalog/"><i class="fa fa-angle-left"></i><span>Каталог</span></a></li>
									<li><a href="/catalog/divany/">Диваны</a>
													<ul class="leftmenu_submenu">
								<li class="backto_menu mobile"><a href="/catalog/divany/"><i class="fa fa-angle-left"></i><span>Диваны</span></a></li>
																	<li><a href="/catalog/divany-dlya-doma/">Диваны для дома</a>
																			</li>
																	<li><a href="/catalog/divany-dlya-ofisa/">Диваны для офиса </a>
																			</li>
																	<li><a href="/catalog/divany-dlya-restoranov/">Диваны для ресторанов </a>
																			</li>
															</ul>
											</li>
									<li><a href="/catalog/kresla/">Кресла</a>
											</li>
									<li><a href="/catalog/krovati/">Кровати</a>
													<ul class="leftmenu_submenu">
								<li class="backto_menu mobile"><a href="/catalog/krovati/"><i class="fa fa-angle-left"></i><span>Кровати</span></a></li>
																	<li><a href="/catalog/krovati-i-mebel/">Кровати</a>
																			</li>
																	<li><a href="/catalog/izgolovya/">Изголовья</a>
																			</li>
																	<li><a href="/catalog/osnovaniya/">Основания</a>
																			</li>
															</ul>
											</li>
									<li><a href="/catalog/matrasy/">Матрасы</a>
											</li>
									<li><a href="/catalog/dlya-gostinoy/">Мебель для гостиной</a>
													<ul class="leftmenu_submenu">
								<li class="backto_menu mobile"><a href="/catalog/dlya-gostinoy/"><i class="fa fa-angle-left"></i><span>Мебель для гостиной</span></a></li>
																	<li><a href="/catalog/pufy/">Пуфы </a>
																			</li>
																	<li><a href="/catalog/stoly-zhurnal-nye/">Столы журнальные </a>
																			</li>
																	<li><a href="/catalog/komody/">Комоды</a>
																			</li>
																	<li><a href="/catalog/gostinye/">Гостиные</a>
																			</li>
																	<li><a href="/catalog/tumby/">Тумбы</a>
																			</li>
																	<li><a href="/catalog/banketki/">Банкетки</a>
																			</li>
															</ul>
											</li>
									<li><a href="/catalog/dlya-spal-ni/">Мебель для спальни</a>
											</li>
								<!-- <li class="order-2 active"><a href="/promo/">Акции <span class="leftmenu_icon akcii"></span></a></li> -->
				<!-- <li class="order-2"><a href="/sale/">Скидки <span class="leftmenu_icon percent"></span></a></li> -->
			</ul>
		</li>
		
		<li class="mobile"><a href="/delivery/">Доставка и оплата</a></li>
		<li class="mobile"><a href="/about/">О компании</a></li>
		<li class="mobile"><a href="/blog/">Блог</a></li>
		<li class="mobile"><a href="/contacts/">Контакты</a></li>

	</ul>
					</nav>
				</div>
			</div>
			<div class="leftcol_footer">
				<a href="https://vk.com/olstore" class="leftcol_soc"><i class="fa fa-vk"></i></a> <a href="https://zen.yandex.ru/id/5f4f7153a41197176633763a" class="leftcol_soc"><img src="/local/templates/olstore/img/soc_zen.svg" alt=""></a> <a href="https://ok.ru/group/59964075540732" class="leftcol_soc"><i class="fa fa-odnoklassniki"></i></a>			</div>
		</div>
	</aside>
	<main class="maincol_box">
		<header class="sec header_sec">
			<div class="header_row">
				<div class="fleft">
					
		<a href="/delivery/">Доставка и оплата</a>
			<a href="/about/">О компании</a>
			<a href="/blog/">Блог</a>
			<a href="/contacts/">Контакты</a>
					</div>
				<div class="fright">
					<a href="tel:89250506506" class="header_phone">+7 925 0 506 506 </a>				</div>
			</div>
			<div class="header_row">
				<div class="fleft">
					<div class="header_ib">
						<strong>Обратная связь:</strong><br>
<a href="mailto:info@olstore.ru">info@olstore.ru</a>					</div>
					<div class="header_ib">
						<strong>Время работы:</strong><br>
c 09:00 до 22:00, без выходных					</div>
					<div class="header_ib">
						<form action="/search.php" class="header_search">
							<input class="header_search_ip" type="text" name="q" value="" placeholder="Поиск по каталогу">
							<button class="header_search_button" type="submit">
								<i class="fa fa-search"></i>
							</button>
						</form>
					</div>
				</div>
				<div class="fright">
					
<div id="bx_basketFKauiI"><!--'start_frame_cache_bx_basketFKauiI'-->    <a href="/cart/" class="minicart_link"><span class="cart-icon"></span><strong>В корзине:</strong> <br><span id="cart_count_place">нет товаров</span></a>
<!--'end_frame_cache_bx_basketFKauiI'--></div>
				</div>
			</div>
		</header>
		<header class="sec mobile_header_sec_skelet">
			<header class="sec mobile_header_sec">
				<div class="mobile_header_top">
					<a href="/" class="logo_mobile"><img src="/local/templates/olstore/img/logo.png" alt="OL Store" /></a>
					<a href="tel:89250506506" class="mobile_phone">+7 925 0 506 506</a>				</div>
				<div class="mobile_header_nav">
					<a href="#" class="mobile_menu_open">&nbsp;</a>
					<div>
						<a href="#" class="mobile_search_open">
							<svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" xmlns:xlink="http://www.w3.org/1999/xlink" enable-background="new 0 0 512 512">
							  <g>
							    <g>
							      <path d="m304.7,10.9c-108.5,0-196.4,87.9-196.4,196.4 0,46.9 16.4,89.9 43.8,123.7l-135,135c-8,8-8,20.9 0,28.9 8,8 20.9,8 28.9,0l135-135c33.8,27.4 76.8,43.8 123.7,43.8 108.5,0 196.4-87.9 196.4-196.4s-88-196.4-196.4-196.4zm0,352c-85.9,0-155.6-69.7-155.6-155.6 0-85.9 69.7-155.6 155.6-155.6 85.9,0 155.6,69.7 155.6,155.6 5.68434e-14,85.9-69.7,155.6-155.6,155.6z"/>
							    </g>
							  </g>
							</svg>
						</a>
						<a href="/cart/" class="mobile_cart_open"></a>
					</div>
				</div>
			</header>
		</header>		<section class="sec slider_sec">
	<ul class="home_slider owl-carousel">
					<li class="item">
								<a class="home_slider-slide" href="http://olstore.ru/delivery/">
					<div class="desktop_fon">
						<img src="/upload/iblock/17f/17fa1af633fac51616c1b26fc6b5cae0.jpg" alt="">
					</div>
					<div class="planshet_fon">
						<img src="/upload/iblock/272/2727e332e7ac2963ad814265e4832259.jpg" alt="">
					</div>
					<div class="mobile_fon">
						<img src="/upload/iblock/3c8/3c87669eb61b7c9e375d6ff11e4f16b7.jpg" alt="">
					</div>
					<div class="slider_infobox hidden">
						<h1 class="home_slider_title"></h1>
						<div class="home_slider_desc">
							<p></p>
						</div>
					</div>
				</a>
			</li>
	    			<li class="item">
								<a class="home_slider-slide" href="http://olstore.ru/about/">
					<div class="desktop_fon">
						<img src="/upload/iblock/ee2/ee265a44862e8efc42353a91340e0463.jpg" alt="">
					</div>
					<div class="planshet_fon">
						<img src="/upload/iblock/f2a/f2a5c0b096248479dcd50964a8d0ee37.jpg" alt="">
					</div>
					<div class="mobile_fon">
						<img src="/upload/iblock/513/513d37786aaca7681b2f48da28e2caf8.jpg" alt="">
					</div>
					<div class="slider_infobox hidden">
						<h1 class="home_slider_title">OL Store H12</h1>
						<div class="home_slider_desc">
							<p></p>
						</div>
					</div>
				</a>
			</li>
	    			<li class="item">
								<a class="home_slider-slide" href="/catalog">
					<div class="desktop_fon">
						<img src="/upload/iblock/f1e/f1e1115aa179030bf204df6acf1607d2.jpg" alt="">
					</div>
					<div class="planshet_fon">
						<img src="/upload/iblock/bdc/bdcc576764ed2d5ccf958f83decd1ce5.jpg" alt="">
					</div>
					<div class="mobile_fon">
						<img src="/upload/iblock/3a6/3a62182328f3fa5c7f4b599c2915c673.jpg" alt="">
					</div>
					<div class="slider_infobox hidden">
						<h1 class="home_slider_title"></h1>
						<div class="home_slider_desc">
							<p></p>
						</div>
					</div>
				</a>
			</li>
	    	</ul>
</section>	<section class="sec homepage_products_sec">
		<h2 class="sec_title">Товары по скидке</h2>
		<ul class="products_carousel owl-carousel">
							<li class="item">
					<div class="product_item">
						<span class="product_akciya">-60%</span>						<a href="/catalog/matras-effect_9857.html" class="product_item-image"> <img src="/upload/resize_cache/iblock/6ce/344_263_2/6ce758ae53a01264cfdefe13581c3a5d.jpg" alt="Матрас Effect"> </a>
						<div class="product_item-infobox">
			 				<a href="/catalog/matras-effect_9857.html" class="product_item-title">Матрас Effect</a>
							<span class="product_item-available">Цвет: на заказ</span>
			 				<span class="product_item-price"><s>111 210 ₽</s> <span>44 484 ₽</span></span> 			 				<span class="product_item-vygoda">Выгода: <span>66 726 ₽</span></span>			 										</div>
					</div>
			 	</li>
							<li class="item">
					<div class="product_item">
						<span class="product_akciya">-50%</span>						<a href="/catalog/matras-arnotek_7283.html" class="product_item-image"> <img src="/upload/resize_cache/iblock/313/344_263_2/313fea8b5f7f21313bbbbf5a6b04e1df.jpg" alt="Матрас Arnotek"> </a>
						<div class="product_item-infobox">
			 				<a href="/catalog/matras-arnotek_7283.html" class="product_item-title">Матрас Arnotek</a>
							<span class="product_item-available">Цвет: на заказ</span>
			 				<span class="product_item-price"><s>48 945 ₽</s> <span>24 473 ₽</span></span> 			 				<span class="product_item-vygoda">Выгода: <span>24 473 ₽</span></span>			 										</div>
					</div>
			 	</li>
							<li class="item">
					<div class="product_item">
						<span class="product_akciya">-45%</span>						<a href="/catalog/krovat-kristi-mp.html" class="product_item-image"> <img src="/upload/resize_cache/iblock/6b1/344_263_2/6b1a1fbe22d007a5f5b40d5c83cb0899.jpg" alt="Кровать Кристи МП"> </a>
						<div class="product_item-infobox">
			 				<a href="/catalog/krovat-kristi-mp.html" class="product_item-title">Кровать Кристи МП</a>
							<span class="product_item-available">Цвет: на заказ</span>
			 				<span class="product_item-price"><s>39 780 ₽</s> <span>21 879 ₽</span></span> 			 				<span class="product_item-vygoda">Выгода: <span>17 901 ₽</span></span>			 										</div>
					</div>
			 	</li>
							<li class="item">
					<div class="product_item">
						<span class="product_akciya">-45%</span>						<a href="/catalog/krovat-mersedes-mp_7307.html" class="product_item-image"> <img src="/upload/resize_cache/iblock/381/344_263_2/38147a53d54c2e6f843d74b74c7ba666.jpg" alt="Кровать Мерседес МП"> </a>
						<div class="product_item-infobox">
			 				<a href="/catalog/krovat-mersedes-mp_7307.html" class="product_item-title">Кровать Мерседес МП</a>
							<span class="product_item-available">Цвет: на заказ</span>
			 				<span class="product_item-price"><s>39 780 ₽</s> <span>21 879 ₽</span></span> 			 				<span class="product_item-vygoda">Выгода: <span>17 901 ₽</span></span>			 										</div>
					</div>
			 	</li>
							<li class="item">
					<div class="product_item">
						<span class="product_akciya">-45%</span>						<a href="/catalog/matras-ideal-bio_5876.html" class="product_item-image"> <img src="/upload/resize_cache/iblock/300/344_263_2/3008d9526cf19b1b5410d3eadf59c6a8.jpg" alt="Матрас Ideal Bio"> </a>
						<div class="product_item-infobox">
			 				<a href="/catalog/matras-ideal-bio_5876.html" class="product_item-title">Матрас Ideal Bio</a>
							<span class="product_item-available">Цвет: на заказ</span>
			 				<span class="product_item-price"><s>14 820 ₽</s> <span>8 151 ₽</span></span> 			 				<span class="product_item-vygoda">Выгода: <span>6 669 ₽</span></span>			 										</div>
					</div>
			 	</li>
							<li class="item">
					<div class="product_item">
						<span class="product_akciya">-45%</span>						<a href="/catalog/matras-ideal-standart_6787.html" class="product_item-image"> <img src="/upload/resize_cache/iblock/cbf/344_263_2/cbf7734ac2713360f105f872681a1392.jpg" alt="Матрас Ideal Standart"> </a>
						<div class="product_item-infobox">
			 				<a href="/catalog/matras-ideal-standart_6787.html" class="product_item-title">Матрас Ideal Standart</a>
							<span class="product_item-available">Цвет: на заказ</span>
			 				<span class="product_item-price"><s>13 785 ₽</s> <span>7 583 ₽</span></span> 			 				<span class="product_item-vygoda">Выгода: <span>6 203 ₽</span></span>			 										</div>
					</div>
			 	</li>
							<li class="item">
					<div class="product_item">
						<span class="product_akciya">-45%</span>						<a href="/catalog/matras-strong-optima-sleep-style_8019.html" class="product_item-image"> <img src="/upload/resize_cache/iblock/744/344_263_2/74474db7d36b60840214fed8bd566704.jpg" alt="Матрас Strong Optima Sleep style"> </a>
						<div class="product_item-infobox">
			 				<a href="/catalog/matras-strong-optima-sleep-style_8019.html" class="product_item-title">Матрас Strong Optima Sleep style</a>
							<span class="product_item-available">Цвет: на заказ</span>
			 				<span class="product_item-price"><s>17 670 ₽</s> <span>9 719 ₽</span></span> 			 				<span class="product_item-vygoda">Выгода: <span>7 952 ₽</span></span>			 										</div>
					</div>
			 	</li>
							<li class="item">
					<div class="product_item">
						<span class="product_akciya">-40%</span>						<a href="/catalog/divan-accord.html" class="product_item-image"> <img src="/upload/resize_cache/iblock/853/344_263_2/8536acbf91073a6b1872f47ebc363754.jpg" alt="Диван Accord"> </a>
						<div class="product_item-infobox">
			 				<a href="/catalog/divan-accord.html" class="product_item-title">Диван Accord</a>
							<span class="product_item-available">Цвет: на заказ</span>
			 				<span class="product_item-price"><s>122 535 ₽</s> <span>73 521 ₽</span></span> 			 				<span class="product_item-vygoda">Выгода: <span>49 014 ₽</span></span>			 										</div>
					</div>
			 	</li>
							<li class="item">
					<div class="product_item">
						<span class="product_akciya">-40%</span>						<a href="/catalog/divan-city.html" class="product_item-image"> <img src="/upload/resize_cache/iblock/fde/344_263_2/fde75fcdbf6f1b1e1e8ac01d989a0b56.jpg" alt="Диван City"> </a>
						<div class="product_item-infobox">
			 				<a href="/catalog/divan-city.html" class="product_item-title">Диван City</a>
							<span class="product_item-available">Цвет: на заказ</span>
			 				<span class="product_item-price"><s>66 270 ₽</s> <span>39 762 ₽</span></span> 			 				<span class="product_item-vygoda">Выгода: <span>26 508 ₽</span></span>			 										</div>
					</div>
			 	</li>
					</ul>
	</section>
		<section class="sec homepage_present_sec">
			<div class="w50 homepage_present-image" style="background-image: url(/local/templates/olstore/img/present_mebel.jpg);"></div>
			<div class="w50 homepage_present-info">
				<div>
					<h2>Мебель от российских производителей</h2>
<p>
	 Качественная&nbsp;мебель для дома и офиса в Москве и ближайшем Подмосковье.<br>
</p>
 <a href="/catalog/" class="button-o white">Перейти в каталог</a>				</div>
			</div>
		</section>
			<section class="sec subscribe_sec">
			<div class="subscribe_block">
				<div class="subscribe_infobox">
					<h3>Акции и специальные предложения</h3>
<p>
	 Подпишитесь на последние обновления и узнавайте о специальных предложениях первыми<br>
 <br>
 <br>
</p>				</div>
				<div class="subscribe_inputs_box">
					<form id="subscription" class="subscribe_form">
						<div class="ip_cell subscribe_cell">
							<input type="email" class="subscribe_input" name="email_subscribe" value="" required="required" placeholder="E-MAIL" />
						</div>
						<div class="ip_cell subscribe_button_cell">
							<button class="button" type="submit">Подписаться</button>
						</div>
						<div class="row">
							<input id="agree-subs" type="checkbox" class="ch" required="required" checked />
							<label>Подтверждаю, что ознакомлен(а) с политикой конфиденциальности и даю согласие на обработку персональных данных</label>
						</div>
					</form>
				</div>
			</div>
			<div class="toTop_container">
				<button class="toTop"><i class="fa fa-angle-up"></i><span>НАВЕРХ</span></button>
			</div>
		</section>
			<footer class="sec footer_sec">
			<div class="row">
				<p>
	 Интернет-магазин носит исключительно информационный характер и ни при каких условиях не является публичной офертой. Для получения подробной информации о наличии и стоимости указанных товаров и (или) услуг, пожалуйста, обращайтесь к менеджерам отдела продаж.<br>
	 
<div class="bx_breadcrumbs" style="display: none;">

<ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" title="Главная страница" itemprop="item"><span itemprop="name">Главная страница</span><meta itemprop="position" content="0" /></a></li></ul>
</div></p>			</div>
			<div class="row footer_justify">
				<div>© Ol Store</div>
				<div><a href="/agreement.php">Пользовательское соглашение</a></div>
				<div><a href="/oferta.php">Договор оферты</a></div>
				<div><a href="/oformlenie.php">Оформление заказа</a></div>
				<div><a href="/vozvrat.php">Обмен и возврат</a></div>
				<div>Создание сайта: <a href="https://digitalmuse.ru" target="_blank" class="madein">Digital Muse</a></div>
			</div>
		</footer>
	</main>
	<div class="modals_windows">
		<div id="subscribe_error" class="modal_block">
			message
		</div>
		<div id="confident_modal" class="modal_block">
			<h2 class="sec_title">Политика конфиденциальности</h2>
		<p>Настоящим в соответствии с Федеральным законом № 152-ФЗ «О персональных данных» от 27.07.2006 года свободно, своей волей и в своем интересе выражаю свое безусловное согласие на обработку моих персональных данных , зарегистрированным в соответствии с законодательством РФ по адресу: Москва г., Староконюшенный пер, дом No 10/10, строение 1, квартира 46 (далее по тексту - Оператор).<br>
		Персональные данные - любая информация, относящаяся к определенному или определяемому на основании такой информации физическому лицу.
		Настоящее Согласие выдано мною на обработку следующих персональных данных: <br>
		- имени;<br>
		- фамилии;<br>
		- адреса электронной почты;<br>
		Согласие дано Оператору для совершения следующих действий с моими персональными данными с использованием средств автоматизации и/или без использования таких средств: сбор, систематизация, накопление, хранение, уточнение (обновление, изменение), использование, обезличивание, а также осуществление любых иных действий, предусмотренных действующим законодательством РФ как неавтоматизированными, так и автоматизированными способами.<br>
		Данное согласие дается Оператору для обработки моих персональных данных в следующих целях:<br>
		- предоставление мне услуг/работ;<br>
		- направление в мой адрес уведомлений, касающихся предоставляемых услуг/работ;<br>
		- подготовка и направление ответов на мои запросы;<br>
		- направление в мой адрес информации, в том числе рекламной, о мероприятиях/товарах/услугах/работах Оператора.<br>
		Настоящее согласие действует до момента его отзыва путем направления соответствующего уведомления на электронный адрес info@karmalogic.net. В случае отзыва мною согласия на обработку персональных данных Оператор вправе продолжить обработку персональных данных без моего согласия при наличии оснований, указанных в пунктах 2 – 11 части 1 статьи 6, части 2 статьи 10 и части 2 статьи 11 Федерального закона №152-ФЗ «О персональных данных» от 27.06.2006 г. </p>		</div>
	</div>
	<div class="modal" id="order_modal">
		<div class="modal_content">
			<a href="#" class="modal_close"></a>
			<h2 class="sec_title">Заказать в 1 клик</h2>
			

<form class="order_form" name="SIMPLE_FORM_2" action="/" method="POST" enctype="multipart/form-data"><input type="hidden" name="sessid" id="sessid" value="ec47a744931e721c8c8c3dd3c8c17469" /><input type="hidden" name="WEB_FORM_ID" value="2" />					<div class="ip_cell">
					<input class="input_text" placeholder="Имя" value="" name="form_text_6" type="text" required />
									</div>
										<div class="ip_cell">
					<input class="input_text" placeholder="Телефон" value="" name="form_text_7" type="tel" required />
									</div>
										<input id="order_field_8" value="" name="form_text_8" type="hidden" />
										<input id="order_field_9" value="" name="form_text_9" type="hidden" />
										<input id="order_field_10" value="" name="form_text_10" type="hidden" />
								<div class="ip_cell">
		<button name="web_form_submit" class="button dark" value="Отправить заявку" type="submit">Отправить заявку</button>
	</div>
									<div class="ip_cell agree_box">
				<input id="12" name="form_checkbox_SIMPLE_QUESTION_818[]" type="checkbox" checked value="12" class="ch" />
				<label>Я согласен (-на) с условиями обработки <a href="#confident_modal" data-fancybox="" >персональных данных</a>.</label>
			</div>
						</form>		</div>
		<div class="modal_overlay"></div>
	</div>
	<div class="modal" id="vozvrat_modal">
		<div class="modal_content">
			<a href="#" class="modal_close"></a>
			<h2 class="sec_title">Написать обращение</h2>
			

<form class="order_form" name="SIMPLE_FORM_3" action="/" method="POST" enctype="multipart/form-data"><input type="hidden" name="sessid" id="sessid_1" value="ec47a744931e721c8c8c3dd3c8c17469" /><input type="hidden" name="WEB_FORM_ID" value="3" />				<div class="ip_cell">
				<span>Тема</span>
				<select name="form_dropdown_SIMPLE_QUESTION_619" class="input_text material_select">
											<option value="13" selected>Статус заказа</option>
											<option value="14" >Возврат</option>
											<option value="15" >Сотрудничество</option>
											<option value="16" >Замечания и пожелания</option>
											<option value="17" >Доставка</option>
									</select>
							</div>
		
				<div class="ip_cell">
				<input class="input_text" placeholder="Имя" value="" name="form_text_18" type="text" required />
							</div>
		
				<div class="ip_cell">
				<input class="input_text" placeholder="Телефон" value="" name="form_text_19" type="text" required />
							</div>
		
				<div class="ip_cell">
				<input class="input_text" placeholder="Номер заказа" value="" name="form_text_20" type="text"  />
							</div>
		
				<div class="ip_cell">
				<input class="input_text" placeholder="E-mail" value="" name="form_email_21" type="email" required />
							</div>
		
				<div class="ip_cell">
				<span>Предпочтительный способ связи:</span>
				                        <input type="radio" class="filter_check" name="form_radio_SIMPLE_QUESTION_389" value="22" checked/>
                        <label>Телефон</label>
				                        <input type="radio" class="filter_check" name="form_radio_SIMPLE_QUESTION_389" value="23" />
                        <label>E-mail</label>
											</div>
		
				<div class="ip_cell">
				<textarea class="input_text" name="form_textarea_24" placeholder="Комментарий"></textarea>
							</div>
		
		<div class="ip_cell w100">
		<div style="display: inline-block;" class="g-recaptcha" data-sitekey="6LcdVQAVAAAAAGDzuWjPvU-YX8QQaJXtB36wQ-EH"></div>
	</div>
	<div class="ip_cell">
		<button name="web_form_submit" class="button dark" value="Сохранить" type="submit">Отправить обращение</button>
	</div>
								</form>		</div>
		<div class="modal_overlay"></div>
	</div>
	<div class="modal" id="cart_modal">
		<div class="modal_content">
			<a href="#" class="modal_close"></a>
			<h2 class="sec_title">Товар добавлен в корзину</h2>
		</div>
		<div class="modal_overlay"></div>
	</div>
	<div class="search_modal" id="search_form_modal" style="display: none;">
		<a href="#" class="modal_close"></a>
		<form action="/search.php">
			<input type="text" name="q" value="" placeholder="Поиск по каталогу">
			<button type="submit">
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" xmlns:xlink="http://www.w3.org/1999/xlink" enable-background="new 0 0 512 512">
				  <g>
				    <g>
				      <path d="m304.7,10.9c-108.5,0-196.4,87.9-196.4,196.4 0,46.9 16.4,89.9 43.8,123.7l-135,135c-8,8-8,20.9 0,28.9 8,8 20.9,8 28.9,0l135-135c33.8,27.4 76.8,43.8 123.7,43.8 108.5,0 196.4-87.9 196.4-196.4s-88-196.4-196.4-196.4zm0,352c-85.9,0-155.6-69.7-155.6-155.6 0-85.9 69.7-155.6 155.6-155.6 85.9,0 155.6,69.7 155.6,155.6 5.68434e-14,85.9-69.7,155.6-155.6,155.6z"/>
				    </g>
				  </g>
				</svg>
			</button>
		</form>
	</div>
	<div class="site_overlay"></div>
	<script src="/local/templates/olstore/js/jquery.fancybox.min.js"></script>
	<script src="/local/templates/olstore/js/owl.carousel.min.js"></script>
	<script src="/local/templates/olstore/js/waypoints.min.js"></script>
	<script src="/local/templates/olstore/js/slick.min.js"></script>
	<script src="/local/templates/olstore/js/mask.js"></script>
	<script src="/local/templates/olstore/js/main.js?v=9"></script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(61224664, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        ecommerce:"dataLayer"
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/61224664" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<!--<script async src="https://www.googletagmanager.com/gtag/js?id=UA-161703827-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-161703827-1');
</script>-->

</body>
</html>